请问.net driver 4.0需要什么版本的.net framework,我试了.net 4.6.1 4.6.2都装不上?
发布于 1 个月前 作者 cs_loader 122 次浏览 来自 问答

显示不兼容

1 回复

看 Nuget 上的说明

回到顶部