请问.net 1.72版本 的Driver驱动能操作neo4j 4.0.3版本的数据库吗?
发布于 1 个月前 作者 cs_loader 136 次浏览 来自 问答

我用1.7.2的.net驱动查询,但报出了 Failed after retried for 6 times in 30000ms. Make sure that your database is online and retry again.的错误 经检查数据库的地址没有问题, ,不知道是版本不对应还是什么问题?

1 回复

我自问自答吧,希望能帮到后来人 .net1.7.2的驱动只支持3.x版本的数据库

回到顶部