新手有一个客户端import问题
发布于 1 个月前 作者 chenzz 105 次浏览 来自 问答

我是一个新手,之前用的是社区版本,在用到import的时候都很顺利,然后现在因为老师要求要用客户端版本的,我卸载了之前的版本,下载了客户端版本,启动什么的都挺正常的,但是import在命令行运行的时候却有这样的报错,请问应该如何解决?image.png

1 回复

要在数据库目录下运行,不是Neo4j Desktop目录

回到顶部