有关Java客户端jar包的选择的问题
发布于 3 个月前 作者 charele 389 次浏览 来自 问答

捕获.PNG

这上面怎么只有2.x和4.x呢?如果我安装的是3.5的,如何选择??? 初学者,多谢各位!

1 回复

3.X以上都可以用的

回到顶部